Poprzedni temat «» Następny temat
Problem z ca18det po remoncie
Autor Wiadomość
tiger_11_ 


Posty: 82
Skąd: wrocław
543 TurboCash
Wysłany: Wto 23 Gru, 2014 23:52   Problem z ca18det po remoncie

Problem polega na tym że silnik po odpaleniu ma strasze wibracje,
nierówno chodzi, trzęsie całą budą. Jak dla mnie wskazywało to na brak zapłonu na jednym z cylindrów.
Sprawdziłęm cewki- oK. Po odkręceniu świec okazało się że są popękane i krzywe;/
Co mogło je tak załatwić? temperatura?;/ Dodam że wymieniałem te świece miesiąc temu.
Chwile przed remontem.
 
 
Binio_ 



Posty: 4752
Skąd: Łódź
13143 TurboCash
Wysłany: Sro 24 Gru, 2014 00:52   

Może za mocno wkrecone?
Odpowiedni model świec?
_________________
JDMbodyshop
 
 
 
tiger_11_ 


Posty: 82
Skąd: wrocław
543 TurboCash
Wysłany: Sro 24 Gru, 2014 01:09   

świece NGK niby jako zamiennik do ca18det
 
 
tiger_11_ 


Posty: 82
Skąd: wrocław
543 TurboCash
Wysłany: Sro 24 Gru, 2014 01:14   

Zauważyłem przed chwilą że jeden z przewodów chłodzenia był nieszczelny. Musiałem dolać 0,7 l płynu. Możliwe że słabe chłodzenie było na głowicy i je zjarało? Jutro kupie nowe świece i zobaczymy...
 
 
winiar18 


Posty: 72
Skąd: Bydgoszcz
277 TurboCash
Wysłany: Sro 24 Gru, 2014 01:18   

To nie jest kwestia niedoboru plynu. Jak miales popekane porcelanki to tak wlasnie bedzie chodzi. Wymien swiece i nie dokrecaj nich na maxa tylko z wyczuciem. Poznoej zobacz czy problem nie pojawia sie ponownie.
_________________

 
 
 
kazio 


Posty: 191
Skąd: koscierzyna
542 TurboCash
Wysłany: Sro 24 Gru, 2014 06:01   

popekane porcelanki moga byc od dokrecenia, poniewaz gdy dokrecasz to klucz sie przechyla i dotyka czobka swiecy ,co delej za tym idzie porcelana peka i powoduje jej nieodpowiednie izolowanie,
 
 
tiger_11_ 


Posty: 82
Skąd: wrocław
543 TurboCash
Wysłany: Sro 24 Gru, 2014 21:49   

przyjrzałem się świecą i rzeczywiście wygląda to jak by od klucza zostały uszkodzone. Kupiłem nowe świece i dziś wymieniałem ale nie obyło się bez problemów. Na pierwszym cylindrze był problem bo kawałki świecy wpadły do środka. Wydmuchałem go dokładnie ale po zakręceniu rozrusznikiem usłyszałem stuknięcie! ;/ wykręciłem świece i okazało się że nie wszystko wypadło. Gdy kręciłem wałem ręcznie w momencie gdy tłok był przy samej górze było słychać jak by rozgniatanie kamyczków piachu i czuć było opór. Zaczołem dmuchać sprężonym powietrzem i okazało się że znowu wylatują drobne kawałki ceramiki. Ponownie zakręciłem wałem i już wszystko było ok. Poskładałem i odpaliłem. Przeraziłem sie jak to usłyszałem- metaliczny dźwiek stukania;/ nie pracował na wszystkie cylindry i nagle silnik zgasł i nie chciał odpalić;/ kręciłem dalej, łapał ale nie chciał zapalić po czym z trudem odpalił. Trzymałem go na lekko wciśniętym gazie bo nie trzymał obrotów. W ciągu 20 sekund stukanie ucichło całkowicie. Silnik zaczął pracować normalnie. teraz trzyma obroty. odpala bez problemu. Zadnych hałasów nie słychać;/ zastanawiam się czy to czasami nie szklanka stukała? czy to możliwe żeby tak małe kawałki świecy mogły spowodować kolizję tłoka z zaworem? przez co szklanka mogła zgubić olej i dlatego stukała zanim się napełnila?
 
 
kazio 


Posty: 191
Skąd: koscierzyna
542 TurboCash
Wysłany: Czw 25 Gru, 2014 08:22   

mozliwe,,,, tyle ze mogles przed wykreceniem swiec wydmuchac to wszystko, ale grunt ze wszystko oki
 
 
tiger_11_ 


Posty: 82
Skąd: wrocław
543 TurboCash
Wysłany: Czw 25 Gru, 2014 09:41   

Świeca mi się rozsypała w momencie jak ją podnosiłem w kluczu do góry. Nie spodziewałem się tego
 
 
kazio 


Posty: 191
Skąd: koscierzyna
542 TurboCash
Wysłany: Czw 25 Gru, 2014 11:22   

fakt zdarzy sie, pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: Serwisówka do 200sx S13 CA18DET
scooter Silniki CA 10 Sro 04 Maj, 2011 19:16
gucioq
Brak nowych postów Przyklejony: PE?NA NIE OKROJONA SERWISÓWKA DO S13 z CA18DET
TiGRA Serwisówki, instrukcje 27 Sro 06 Mar, 2013 21:22
Kato
Brak nowych postów Przyklejony: Poszczególne fazy tuningu S13 CA18DET
jarkowy Silniki CA 14 Pon 11 Maj, 2009 20:21
TiGRA
Brak nowych postów Ca18det po remoncie , problem z popychaczami.
Chestkiller Techniczne 3 Czw 14 Lut, 2019 01:48
domino
Brak nowych postów Problem po remoncie
Po złożeniu silnika po remoncie EGT 700stopni na jałowym
GRAQ Silniki CA 29 Wto 01 Cze, 2010 11:43
GRAQ


Powered by phpBB modified by Przemo © 2003 phpBB Group