Poprzedni temat «» Następny temat
Problem sprzęgło w s13
Autor Wiadomość
gpm72


Posty: 55
249 TurboCash
Wysłany: Pią 24 Sie, 2018 13:25   Problem sprzęgło w s13

Witam mam taki problem ze sprzeglem w mojej s13 mianowicie co jakiś czas zapowietrza mi się układ dodam że pompa i wysprzeglik niedawno wymienione nie widać także żadnych wycieków ma ktoś może jakiś pomysł co to może być bo już nie wiem , przyjadę jakiś 1K kilometrów i trzeba odpowietrzyc, zachowuje się to tak że nie rozlacza sprzegla do końca i się slizga coraz bardziej
 
 
luk 



Posty: 201
Skąd: Węgierska Górka
476 TurboCash
Wysłany: Pią 24 Sie, 2018 14:13   

Sprawdź regulacje pompy na pedale.
Jak tłok w pompie będzie za bardzo wciśnięty przy zasprzęgleniu to płyn nie cofnie się do zbiornika
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Sprzęgło
Gość Ogólne 1 Sro 26 Wrz, 2007 15:20
ODINN
Brak nowych postów SPRZĘGŁO
SZAFA Napęd 7 Sro 23 Cze, 2010 07:31
scooter
Brak nowych postów Sprzęgło s13 94'
Lukasz_007 Napęd 7 Sro 20 Gru, 2006 09:07
Karrlos
Brak nowych postów Sprzęgło XTD do CA
tiger_11_ Silniki CA 9 Pon 23 Lis, 2015 15:57
PiotrekŁDZ
Brak nowych postów Sprzęgło Skyline r33
Patryk_Nismo Napęd 5 Sro 13 Sty, 2010 23:20
Kiepuczi


Powered by phpBB modified by Przemo © 2003 phpBB Group