Dym - biały, śmierdzący, w dziwnym momencie

Wszystko na temat silników CA

Moderator: Moderator

cinn
Stały gość
Stały gość
Posty: 227
Rejestracja: wt 04 sty, 2011 21:28
Lokalizacja: legnica

jak ci się uszczelniacz skończył od strony wydechu to będziesz miał suchy dolot a olej będzie spalał ale w wydechu.
dym z opon leczy astme ;D
Awatar użytkownika
SEBA200SX
-#Klubowicz
-#Klubowicz
Posty: 578
Rejestracja: śr 15 gru, 2010 20:29
Lokalizacja: Gdańsk

no to takapropo mojego problemu wymontowałem turbo z auta zawiozłem do zakładu gdzie regenerują pokazuje kolesiowi a on mówi że prawie niemozliwe jest że to przez turbine mi kopci jak ona nie ma luzów i że samych uszczelniaczy mi nie wymieni tylko całą regeneracje musi od razu ... koszt od 600zł do 1300zł

no to myśle sobie że nie będe dawał tyle kasy jak według niego to raczej nie to ....
mam na warsztacie silnik CA z t28 akurat fartownie więc siedziełem do nocy w warsztacie ale wsadziłem tą drugą turbine...

jeżdżę tak od 2 dni stoje w korkach itp i nic nie kopci :shock: Czyli jednak turbo...i musze kufa całą regeneracje robić...warsztat niby bardzo dobry robiłem u nich mase rzeczy ale zawsze to już turbo po regeneracji a nie nowe :?
" Każdego dnia , sam na sam z koncepcją , próbujemy spełnić nasze marzenia , ciężko pracując nad każdą indywidualnością i każdą urwaną sekundą , to jest nasze życie i nasza miłość , naszego ciała i duszy ..."
PiotrekŁDZ
Prime Druciarz
Posty: 1598
Rejestracja: sob 18 kwie, 2009 19:47
Lokalizacja: Łódź

to kup sobei zestaw naprawczy i sma wymień... Jak zrobisz z łową to będzie żyła...
Awatar użytkownika
mattew
Coś już wiem
Coś już wiem
Posty: 100
Rejestracja: ndz 06 mar, 2011 13:20
Lokalizacja: Bologna / Wrocław

Podepne sie xD

Problem :
- Olej w dolocie
- Kopci na wolnych zaraz po zatrzymaniu sie przez chwilke, zazwyczaj po wjsciu w boost
- Kopci na wolnych przez dobrych kilkadziesiat sekund na wolnych po ostrym palowaniu

Chyba uszczelniacze w t25 juz nie daja rady... silnik po remoncie, okolo 10tys km temu :P
insane89
Proszę nie bić nowego
Proszę nie bić nowego
Posty: 4
Rejestracja: czw 19 mar, 2015 10:54
Lokalizacja: katowice

Witam temat trochę dawno nie odwiedzany ale mam ten sam problem co tu opisany. z tym ze zostawiam za sobą taka chmurę ze nic nie widać w lusterkach, chmura wylatuje tez w momencie spadania obrotów zwłaszcza jak hamuje się biegami... Ale nie wiem czego to wina bo zrobione zostało :

Turbina Świeżo po regeneracji w firmie polecanej z każdej strony
Wymienione uszczelniacze zawodowe
Głowica sprawdzona szczelnosc, zplanowana
Nowe zawory
Blok planowany sprawdzona szczelnosc
Pierścienie nowe
Odmy szczelne na 100%

Z innych kwestii to w dolocie oleju brak, sonda nie jest zaklejona, wody nie ubywa i jest czysta
Olej znika (z Dymem) masła na korku nie ma... Nie wiem co dalej :(
Awatar użytkownika
szaman
-#Moderator
-#Moderator
Posty: 3124
Rejestracja: śr 13 sie, 2008 22:00
Lokalizacja: Bielsko-Biała/Racibórz

heja daj zdjecie jak masz teraz te odmy polaczone.
kolor zadymy za autem, z racji ubywania oleju, niebieski??
moze jednak ta regeneracji to byla slaba opcja??
onepointeightT
--------------------------
Aby wstawić zdjęcia na forum należy(przy użyciu hostingu Zdjęcia Google):
- wrzucić fotki do zdjęcia google,
- dodać zdjęcia do wybranego albumu,
- będąc w albumie i posiadając zdjęcie na fullscreenie kliknąć prawym klawiszem myszy i wybrać "Kopiuj adres obrazu",
- na forum podczas pisania posta przy użyciu znaczników "IMG" wstawić wcześniej skopiowany link.
insane89
Proszę nie bić nowego
Proszę nie bić nowego
Posty: 4
Rejestracja: czw 19 mar, 2015 10:54
Lokalizacja: katowice

Jeszcze nie podpięte w podciśnienie, tylko zaslepione wyjście z kolektora a wyjścia z pokryw są bez węży .. :-)
Dym ponoć niebieski ale dla mnie biały, a turbo to nie wiem musiał bym być na 100% pewny żeby je wyciągać i oddawać na regenerację
Ostatnio zmieniony ndz 05 kwie, 2015 08:25 przez insane89, łącznie zmieniany 1 raz.
Awatar użytkownika
Paweł
Stały gość
Stały gość
Posty: 227
Rejestracja: pn 24 lis, 2003 19:04
Lokalizacja: Warszawa
Kontakt:

Witam,

Odgrzeję temat po latach.

Mam objaw taki że po puszczeniu gazu /wysprzęgleniu obroty spadają poniżej 500ob/min . Po ustabilizowaniu obrotu pozostają na 800 a silnik równo pracuje. AAC regulowałem.
Problem jest taki że w momencie zejścia poniżej obrotów minimalnych auto puszcza dymka. Wydaje mi się że nie jest to olej tylko za bogata mieszanka. Po prostu go zalewa.
Czy moje rozumowanie jest słuszne i co na to poradzić.

Pozdrawiam Paweł
AdiWNC
Proszę nie bić nowego
Proszę nie bić nowego
Posty: 7
Rejestracja: pn 13 sty, 2014 13:02
Lokalizacja: Katowice

Sprawdzić zapłon, wymienić świece.
Awatar użytkownika
Paweł
Stały gość
Stały gość
Posty: 227
Rejestracja: pn 24 lis, 2003 19:04
Lokalizacja: Warszawa
Kontakt:

Świece nówki irydowe, ale zapłon to jak najbardziej do sprawdzenia.
AdiWNC
Proszę nie bić nowego
Proszę nie bić nowego
Posty: 7
Rejestracja: pn 13 sty, 2014 13:02
Lokalizacja: Katowice

Falujące obroty to może być też kwestia szczelności dolotu - czyli kolejny temat na który warto rzucić okiem.

TPS ustawiony ? Tak czy siak obstawiam zapłon...
ODPOWIEDZ

Wróć do „Silniki CA”